Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
19:35 mogens1956: peg perego magica
19:31 mogens1956: peg perego magica
18:19 mogens1956: bil børn
18:18 mogens1956: pep
16:43 mogens1956: pep
16:43 mogens1956: elbil
16:39 mogens1956: elbil

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Død drukken motor!

Tags:
No tags yet.

(permalink) Christian Thomsen Member
Skrev for 13 years siden | | | |

Hej VWenner!

Når nu jeres motor er døddruknet i vinterekulden!
Hvad gør i så for at banke liv i den???
Hos mig hjælper Dieselstart ikke engang!
Så nu er jeg sur og er gået ind og søge gode ideer!
Hjælp! Smiilll

-------------------------------------------
Christian Thomsen
+ 45 2051 7065
ct(a)audi.dk
(permalink) TroelsBP Member
Skrev for 13 years siden | | | |

4 tændrør ud, rens, 4 tændrør i......så skulle den være klaret.

-------------------------------------------
Mobil: 2838 7757
(permalink) Christian Thomsen Member
Skrev for 13 years siden | | | |

Har jeg prøvet! Endda Varmet rørene med en gasbrænder! Men det er sku som om gnisten er for svag til at kunne banke lortet igang!

-------------------------------------------
Christian Thomsen
+ 45 2051 7065
ct(a)audi.dk
(permalink) vsmeden Member
Skrev for 13 years siden | | | |

er du sikker på platin og kondensator min 1200 går da hver dag

-------------------------------------------
vw club fyn.dk
1973 type 1 smølf . 1970 type 1 coupe betty.1973 type 2 panel bus
(permalink) TheRealBundy Member
Skrev for 13 years siden | | | |

er det på din bobbel, ser gnist ok ud på tændrør, når de er ude

-------------------------------------------
MvH TRB
Mob. 61368171
mail: per@perblock.dk
(permalink) Christian Thomsen Member
Skrev for 13 years siden | | | |

Bussen... Har godtnok kun haft et prøve tændrør på kablerne skiftevis!

-------------------------------------------
Christian Thomsen
+ 45 2051 7065
ct(a)audi.dk
(permalink) Fau_Weh_Mann Member
Skrev for 13 years siden | | | |

og.... Gnistede de godt nok? Hvis ikke så tjek tændingen. Åbner platinerne nok? Er tændrørskablerne noget gammel lort? Er tændspolen OK? Det er den sikkert. Er alt smurt godt ind for at forhindre krybestrøm? (brug Pronto eller lign.).. Ja der er nok at se til :-)
Ron.

-------------------------------------------
ronni_dall@hotmail.com
(permalink) niels-erik Member
Skrev for 13 years siden | | | |

På min buggy hjælper det at holde gassen i bund, og dreje nøglen-Og holde starteren på indtil den starter (kræver masser af strøm!) Normalt går der op til 10-20 sek inden den tænder-Og så kun på 1 cylinder, lidt efter kommer de andre-Og så skal den helst køres varm inden du stopper den igen!

-------------------------------------------
En buggy ser bedst ud med originale centerline!
(permalink) Brian W Member
Skrev for 13 years siden | | | |

Min startet godt nok første gang med det samme når jeg drejer nøglen.. Men så når jeg køre vil den ikke tage ordenligt gas og hakker meget i det, indtil den bliver varm..!

Er der nogen der ved hvad det evt. kan være..?

-------------------------------------------
Brian Westphal, Herning, TLF: 42251984
Thief´s will be shot - survivors will be shot again !
(permalink) TheRealHolger Member
Skrev for 13 years siden | | | |

Karburatorfrost?.....bruger du karburatorsprit?

-------------------------------------------
+ Kadett B 1.1 1971
+ Audi 100 2.0E 1994
+ MB 450SL 4.5 V8 1974
(permalink) Brian W Member
Skrev for 13 years siden | | | |

Jeg bruger karburatorsprit ja..

Så jeg er lidt lost her, og modtager gerne gode og dårlige forslag til en løsning..:)

-------------------------------------------
Brian Westphal, Herning, TLF: 42251984
Thief´s will be shot - survivors will be shot again !
(permalink) Fau_Weh_Mann Member
Skrev for 13 years siden | | | |

Defekt choker??

-------------------------------------------
ronni_dall@hotmail.com
(permalink) fvee Member
Skrev for 13 years siden | | | |

Det kan være spændingsfald.Både 6&12 volt anlæg.
Mål volt på kl 15 på tændspolen når du kører med starteren.Mont evt. et 30 amp.
hjælperelæ på tændspolen kl 15, som får styrestrøm fra kl 51 på starteren.Kont. stelkabel fra batteri til karrosse og det lille stelkabel der er mont.ved foreste gearkasseophæng.
Hvis starteren er meget slidt(bøsningerne slidte derved kæntre ankeret og kulne bærer ikke 100%)

kræver den meget strøm og så bliver der ikke nok til
tændingen.Husk max 1000 ohm i tændrørsledningerne og ca. 4500 ohm i rotoren.Du er velkommen til at ringe. Vh. FVEE 40257965

(permalink) Brian W Member
Skrev for 13 years siden | | | |

Jeg tror ikke at det er der problemet helt ligger.. Den starter altid første gang i første hug.. Men så hukker den afsted når jeg køre, den vil ikke tage fuld gas og det virker som om at den kun køre på et par af cylinderne, Og manifolden fra karburatoren fryser til, den er ISKLOD og helt krid med af is.. lige indtil den bliver varm, så er der ingenting, så køre den som den skal...

hvis jeg så slukker den inden den bliver varm, så er den meget svær at få igang igen og hukker i ca 20-30 sekunder, inden den trækker sig selv igang, helt nede fra med alt for lav kompression..

Eller også kan jeg slet ikke få den igang igen uden at skubbe den igang..

-------------------------------------------
Brian Westphal, Herning, TLF: 42251984
Thief´s will be shot - survivors will be shot again !
(permalink) lyder Administrator
Skrev for 13 years siden | | | |

Nu har jeg desværre ikke så meget forstand på luftkølede motorer endnu, men min gamle Fiat uno fik altid et skud "Pronto" på kablerne og en pause på 10 min. for at eliminere læbestrøm pga. kondens.
Hvis det var helt galt så fik den en sjat kaburator sprit direkte ned i kaburatoren (lidt besværligt når man skal have luftfilter af osv.)
Nu må i rette mig hvis det er helt hen i vejret med en luftmotor...

-------------------------------------------

martinlyder@gmail.com
(permalink) Mr-M Member
Skrev for 13 years siden | | | |

Hvad med det forvarmerører i udstødningssystemet? Er der gennemgang i det?

Hvis der ER det så vil jeg foreslå MERE karburatorsprit...

Med VWenlig Hilsen

-------------------------------------------
Mvh.
Mr-M
(permalink) Brian W Member
Skrev for 13 years siden | | | |

det er der ja.. jeg syntes jeg har prøvet alt snart.. der var ikke det mindste med den i sommers.. så det er nok bare fordi der er så koldt..

dscf0357.jpg

-------------------------------------------
Brian Westphal, Herning, TLF: 42251984
Thief´s will be shot - survivors will be shot again !
(permalink) Niels_Tolstrup Member
Skrev for 13 years siden | | | |

Hvis gnisten er svag, kan det tyde på at din tændspole ikke levere strøm nok mere! At den ikke levere nok er IKKE pga temperaturen, det er fordi at den trænger til udskiftning!
Gå baglæns, ser tændrørene ok ud og er flammegabet ca 0.80 mm. dernæst, hvor mange ohms modstand er der i dine tændkabler, 0.5-1.2= gode, over den værdi, udskifts tjenestelige. Kontroller platiner for gennembrænding og korrekt afstand. Hvis alt dette virker ok, så kan det godt være tændspole!
En god standard tændspole leverer ca 25.000 volt, skift evt. til en Pertronix flame thrower, den giver 40.000 volt, igen evt kombineret med en elektronisk tænding, så slipper du samtidig for bøvlet med platiner, og den elektroniske enhed mont. man istedet for platinerne i strømfordeleren!
Har du prøvet at se hvordan din manifol ser ud når du prøver at starte? bliver den helt iset til?
Hvilken type motor kører du med?
Hvis du trækker varm indsugningsluft fra topstykket som feks. på en 1302-1303, så kan man bøje palen der åbner og lukker for spjældet, så det hele tiden står lidt åben, på den måde kan man fjerne en del af det karburator is!!!
1 liter karburatorsprit til 40 liter benzin!

-------------------------------------------
tlf. 20493419.
(permalink) Mr-M Member
Skrev for 13 years siden | | | |

Tjah, 1 til 40 - bom bom - var det RIGTIG koldt, fungerede min gamle 1200 altså bedst med 5 liter til en tankfuld - hvilket jo ca. svarer til 1 til 7 - 8 stykker...

Meen den var jo også gammel og slidt....

-------------------------------------------
Mvh.
Mr-M
(permalink) Niels_Tolstrup Member
Skrev for 13 years siden | | | |

Meen den var jo også gammel og slidt....>

det betyder mht. karburatoris ikke noget om motoren er gammel eller ny!

-------------------------------------------
tlf. 20493419.
(permalink) vw.mini@hotmail.com Member
Skrev for 13 years siden | | | |

Jeg Ville sige. 4 nye tændrør.

ny platin.

og drop kaburator væsken.

min den kører super selv om det er koldt. og den har aldrig kørt med kabu sprit.

(permalink) niels-erik Member
Skrev for 13 years siden | | | |

Det er muligt at din vw køre uden karburator sprit-Men så er det også den eneste i Danmark.
Så råd ikke folk til at køre uden sprit om vinteren.
Min buggy skal have det når temperaturen er under ca 5 grader, og der er kontant afregning hvis jeg glemmer det: Elendig tomgang, hukker under kørsel og går istå ved udkobling-Hvis jeg så hælder ½-1/4 l sprit på tanken er alt normalt efter ca 10 min kørsel.

-------------------------------------------
En buggy ser bedst ud med originale centerline!
(permalink) vw.mini@hotmail.com Member
Skrev for 13 years siden | | | |

Vis det hele er som det skal være og man ikk tanker det billigste benzin så behøver man ikk sprit.

Der er vand i det danske benzin. der ud fra fryser det til. jeg ved det da jeg tankede billigt med min GTi 16v og selv der frøs dyserne til som ikk må kunne ske.

men da jeg tankede normalt som fra Uno x og ok var der intet.

man skal huske at man kigger sig for.

man skal også huske det er 95 benzin der skal i og ikk 92 som de fleste tror. det har noget med explosions tætheden at gøre i benzinen.

og så er danmark det eneste land man bruger kaburator væske. der er ikke andre lande ellers. så man burde tænke sig lidt frem.

(permalink) Niels_Tolstrup Member
Skrev for 13 years siden | | | |

Der er vand i det danske benzin. der ud fra fryser det til. jeg ved det da jeg tankede billigt med min GTi 16v og selv der frøs dyserne til som ikk må kunne ske.

Det er så dog ikke det der giver karburator is!!!!!!!

Ved ca. -4 til ca +4 grader er luftfugtigheden meget høj og luften meget kold, derfor giver det problemer!

-------------------------------------------
tlf. 20493419.
(permalink) vw.mini@hotmail.com Member
Skrev for 13 years siden | | | |

Alle de tysker jeg kender der kommer her op og tanker har problemer fordi vand indholdet i benzinen er så høj. det kommer det af. vis man har alt med varme kasserne og det så har man ingen problemer.

så kaburator væske er kun for at trække penge op. kender en masse der ikke bruger det. og de har ingen problemer med deres biler.

så tænk over det


Reply »

You must log in to post.