Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
21:01 Bolis84: Nogle som ligger inde med en ratstamme samt rat til en 112 deluxe fra 64
15:00 Dillen: https://www.thesamba.com/vw/archives/info/engine_letters.php
12:51 Gollum: AS motor hvad er den i kubik???
21:52 Kennethgraa: Tagbaggage
19:05 sunshine: Hvorfor kan jeg ikke annoncere?
07:38 lupojesper: Att Uzun prøv at at sms mig 29707493
09:09 kleinbusRonnie: Så er det fredag!

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Mangler strøm :-)

(permalink) Peter Randers Member
Skrev for 7 years siden | | | |

Hej alle sammen.

Jeg har et problem med at min 61èr (6V) ikke kan holde på strømmen !!

Når den har stået en dag, kan den ikke starte. Batteriet er helt nyt !!

Ladelampen lyser heller ikke, pånær når jeg sætter tændingen til.

Og Nej, jeg har ikke glemt, at slukke lyset !!

Hvad kan det være??

Hilse Peter

-------------------------------------------
Se: http://vwnettet.dk/topic/142656
(permalink) vigcon Member
Skrev for 7 years siden | | | |

Jeg ville prøve at tage + polen af batteriet når du stiller bilen.
Kan den starte dagen efter er det ikke batteriet. Er det ikke batteriet skal du tage + ledningen af batteriet og indsætte et amp. imellem. du vil så se der er et forbrug. Så tager du en sikring ud af gangen og når forbruget forsvinder fra amp. ser du hvad den sikring giver strøm til og du har fundet fejlen

(permalink) vigcon Member
Skrev for 7 years siden | | | |

PS: det kan også være din dynamo lader for lidt så den tapper batteriet for strøm under kørsel. Her kan du bruge et amp. der både viser + og -, Hvis det viser - lader din dynamo for lidt

(permalink) vwanders Member
Skrev for 7 years siden | | | |

Hurtig test:

Start bilen og tænd lyset. Mål henover batteripolerne med et voltmeter. Der skal den lade omkring 7 volt ved omkring 1500 omdr.

Gør den ikke det, så kig på ladeanlægget. Start med at se på alle hovedplusforbindelserne, og stelkabler. Dernæst kullene i dynamoen. Hvis det er fint så skift laderelæet og til sidst dynamoen.

Når alt det er sagt, så overvej en ombygning til 12 volt system.

-------------------------------------------
24446703 / rexsurewood@yahoo.dk

(permalink) Bruno Thybo Member
Skrev for 7 years siden | | | |

Aldrig ombygning til 12 v :-) :-)
Jeg har haft et ligenede problem på min 6v'er. Skiftede stel forbindelser mellem batteri og karros samt mellem karros og motor..
Det resluterede i at dynamo kunne lade batteri igen og starteren snurrede som var den betalt for det...

Vedr. kul til dynamo hvor fås disse henne og er det bare kul med eller uden "ledning"...

-------------------------------------------
VW 113 de luxe, 1200 fra 1960...
9700 Brønderslev

Reply

You must log in to post.