Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
11:52 Karsten_vw: Enig (;
11:51 Karsten_vw: Haha?
11:25 Dillen: Jeg mener, at McDonalds Drive-in er penge lige ud af vinduet.
11:41 RedBull_Dk: Er VWmorten stadig aktiv herinde?
17:39 bjornen: hvordan er bagtøjet på en jagtvogn fra 1977
10:28 Torkild fra Osted: I ønskes alle en glædelig jul og et godt nytår.
15:21 Henrik_K: gearkasse renovering

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Dyse størrelser på Org 1600 ad 34-3 pict kaburator? :)

Tags:
No tags yet.

(permalink) simon Member
Skrev for 4 years siden | | | |

Hej vwnettet.dk;)

Det er endelig lykkedes at få min 1600 ad til at trække som en Ferrari for fandt ud af min nye empi 1600 kaburator kørte med større dyser end den org ad kaburator og smed de gamle dyser over i den nye og bum den trak virkelig sundt op

Men nu har jeg problemer med at den skyder helt vild op af kaburator/udstødning

Kan det skyldes for stram justede ventiler?

Og hvor stram går jeres ventiler på søgerbladet for jeg plejer at få den til at lige nappe lidt men er det for starm? For kan læse det ku være en fejl

Eller kan det skyldes jeg har justret accelerations pumpen lidt ned for mængde da jeg først troede det var den der drunkede motoren:)

Ps skal sige på min motor før jeg justede ventiler målte jeg følgende kompression på min nye 1641 cylle og 1600 toppe følgende

1=11bar
2 =11bar
3= 11bar
4= 10bar

Er det normalt tryk og ellers er jeg meget stolt af det:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) simon Member
Skrev for 4 years siden | | | |

Ps min hovedet dyse er nu 125 som sad i den gamle istedet for 127.5

Og den man kan se under spjældet dyse
fra vist en 50g
til en 70g?:)

Og tomgang er 55 som den gamle så brugte bare den nye:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Det er ikke fordi du har skiftet fra 127,5 til 125 at den kører bedre. Sommetider skal de have 135, især med et tarmslyng hvor forvarmningen ikke virker.
Tomgangsdysen skal være 50-55.
70 lyder stort.
Det ville være hurtigere at se efter om ventilerne er for stramme end at skrive dette indlæg. Når man har et problem med en VW-motor er det første man gør som regel lige at klikke ventildækslerne af og undersøge ventilmekanismen. Så mærker man jo også lige efter om der er spillerum ved ventilerne. Om de står 0,10 eller 0,20 er ligegyldigt. Bare der er afstand.
Søgerbladet skal mærke som en kniv i en rå kartoffel. På kold motor.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) simon Member
Skrev for 4 years siden | | | |

Okay for justeret ventilerne så de bider bare ganske lidt på søgerbladet:)

Og den dyse jeg fik med 130 hovede havde jeg også isat men der ku jeg ik få den til at tage gas unden at skyde stik flammer ud af begge afgange men lod også mærke til mit rotordæksel de gule gennemsigtige holdt op at med at gnist skiftede så til en org wn jeg havde og bum så kørte den kan et defekt rotordæksel gøre så meget ballade? :)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) simon Member
Skrev for 4 years siden | | | |

Vil jeg så godt kunne kører med 127.5 og få mere effekt end med 125 eller skader det min motor opsæt hvis jeg kører for lille hovededyse?:(

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Jeg tror ikke dit problem ligger i hverken karburering eller ventiler. Du har et tændingsproblem. Det skader at køre med flammer ud af motoren fra benzin der ikke er brændt af. Mere end en forkert dyse. Få nu den motor til at køre og find så de rigtige dyser til sidst.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) simon Member
Skrev for 4 years siden | | | |

Har indstillet tænding til 7.5 grader før top satte det org remhjul på og fin den indstillet

Har sat de større dyser igen som 130 hovede og 70 lange rør dysen

Og nu går den rigtigt fint og tager rigtigt godt imod gas men den skyder nu kun ud af udstødning lige når man giver hurtigt gas eller hvis man kører og giver frisk gas

Så er sikker på tænding er i orden

De er det 2 hak ikke hvis det org remhjul har 3 gak så er det midterste hak som er 7.5 grad før top og det er det som den er blevet indstillet til:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) simon Member
Skrev for 4 years siden | | | |

Men vil tjekke tændingen efter igen hvis du mener det er der problemet ligger du er jo ret skrap til de Vw motor:) og tak for alt den hjælp du giver os her på Vwnettet:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Det er ikke tændingsindstilling jeg mener. Jeg mener fejl et eller andet sted i tændinganlæget. Med tre hak i remskiven er det midterste 7,5. Og det tæt på er 10 grader. Når der ellers kommer styr på den, ville jeg sætte den til 10 grader. Med 92 oktan kan det sagtens gå.
Har du renset platinerne med kontaktrens og kontrolleret kamvinklen? 47-48 grader.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) simon Member
Skrev for 4 years siden | | | |

Har desværre ikke udstyret til at kunne tjekke kamvinkelen:( har en billig type tændings pistol som kun viser hvad grader den tænder på men ik kamvinkelen

Og platinerne er helt nye men giver dem en rens her i aften når jeg kommer hjem:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Køb en kamvinkel/multimeter det har mange andre funktioner som du ikke kan undvære.
Nye platiner skal altid renses. De giver tit problemer.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) Genau Member
Skrev for 4 years siden | | | |

Utæt udstødning.Dårlig tændspole. Tændingsforstillingen. Dårlige tændledninger-Hætter-Rotor-Dæksel udmåles med OHM Meter som findes på det Multimeter som Frank omtaler.
Værdier Rotor ca.4000 ohm. Ledninger&dæksel 0 ohm. Hætter 1000 ohm.

(permalink) simon Member
Skrev for 4 years siden | | | |

Har en sådan semipro multimeter hvor er det jeg måler kamvinkelen for er ved at være for længe siden jeg sidst har rodet med kamvinkelen og hvis mit multimeter har den mulighed hvad symbol har kamvinkelen så på den:)

har tjekket tændspolen skiftet den rundt med 3 styk og målt den ud og var ok og skiftet tændkablerne 2 gange og målt ud de er ok skiftede rotordækselet da det var grunden til den ik kunne tage gas og så lige rense platiner har jeg ikk gjort endnu kan man bruge acetone eller andet end bremse rens når jeg ik har det på lager?:)

Og når i justre platiner
gør i det på toppen af knasten eller start?:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Genau Member
Skrev for 4 years siden | | | |

Du behøver ikke en kamvinkelmåler brug et RENT søgerblad.Platiner just på top af knast(fuld løft) 0,40mm. Acetone er rigtig godt.

(permalink) Henrik Harder Member
Skrev for 4 years siden | | | |

Hej Simon, du skal nok få det til at køre.

Lige et velment råd. Lav være med at sætte alt muligt dårlige stumper på motoren, herunder sådan noget gennemsigtigt dæksel. De er lige til at lukke op og ski.. i.

Det er lidt 80'agtigt. Som jeg husker det kunne nogle af dem ikke engang tåle at få anelse på benzin på sig, så flækkede de.

Det samme med andre tændingsdele, køb nogle ordentlige og ikke "crome" stumper.

Jeg faldt selv i, da jeg ville sætte en bedre tændspole på min cabrio med pertronix tænding. Jeg kunne ikke lige få den sorte model jeg plejer at få, så fik anbefalet en tilsvarende i "crome"

Nå ja ok, på med den. Nu har bilen stået vinteren over i en lukket garage, dog af træ. Der er rust over alt på tændspolen uden den har kørt ude. Hold kæft noget lort

-------------------------------------------
mob 28940849
(permalink) simon Member
Skrev for 4 years siden | | | |

Hej kun ik få min multimeter til at vise kamvinkel den skrev 12.7??

Men fandt ud af mit helt sprit ny tændrør på cylinder 1 var grunden til den skød i udstødning den kunne ikke følge med:) så 1 gammel i og så var jeg ude og kører stempelringende til:)

Så nu går den skide godt:)

Men når den er har kørt i ca 20 min begyndte min olie lampe at lyse svagt og engang i mellem tænde men kun hvis den stod i tomgangen rør jeg bare lige gassen forsvinder den og lyser ik når jeg kører kun tomgang når den er driftsvarm lyser ikke kold og startvarm

Er det 15-40 olie der er forkert?

Og den lyste ikke de første 10 gange jeg havde opstartet den nye motoren

Men føleren er helt ny ved olietryk kan det være en dårlig pga jeg har spildt lidt benzin over den side og kan det ødelægge følere ?:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Genau Member
Skrev for 4 years siden | | | |

Mål olietryk. Det kan være olietrykskontakten,men jeg er bange for det er lejer/krumptap/lejeboringer(flugtboring).

(permalink) simon Member
Skrev for 4 years siden | | | |

Hvad skal den ligge på i bar?

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Ca. 1 bar pr 1000 omdr. Op til ventilen regulerer ved 2,5-3 bar. En almindelig fejl er at en af reduktionventilerne, hvis den har to, sidder fast i åben position.
Hvis du finder ud af at den virkelig ikke har olietryk, så skru proppen/erne ud til ventilerne og så skal fjederen og stemplet falde ud.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) simon Member
Skrev for 4 years siden | | | |

Men den har utroligt lidt endeslør i forhold til min gamle 1300 så tror ik fejlen gemmer sig i lejer?

Tænker merr på olie pumpen hvad skal afstand i mellem dem være for den slukker næsten i tomgang nogle gange og lyser kun i olie lampe når den er rigitgt godt varm kan det være fordi kaburatoren ik er indstillet 100%?

For den lyste ikke i olielampe inden jeg pakkede motoren om ?:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) simon Member
Skrev for 4 years siden | | | |

Okay Frank vil jeg prøve:) det er en AS41 Mexico blok :)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Nåh. Har du lagt en tyk papirpakning mellem endedækslet og pumpen da du pakkede om?
Der skal kun være en meget tynd pakning.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) simon Member
Skrev for 4 years siden | | | |

Købte 1 nyt sæt motor pakninger og det var en papirtynd pakning den fik:) men tænker på om fordi jeg rensede indersiden af dækselet af for snavs om det så har skabt en større gab? For brugte lidt sandpapir på dækselet men motor har vist også gør jeg fik den stået stille i 7+ år?

kan være jeg skal prøve nu her at give den en olierens og skifte olien for kørte de 20 gange i går og sleb stempelringe til så skifter olien på den i dag igen:)

For vis der er snask i indersiden af motoren kan det vel formentlig også stoppe til og give de sytomer?:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) simon Member
Skrev for 4 years siden | | | |

Kom i tanke om i hår aftes målte jeg med laser tempmåler at mine toppe var knap 144 grader da jeg havde kørt de 20 gange og at selve cylinderen var 110 grader og at mine stødstænge rør som er csp justerbare til 100 grader og blokkens oliesump til ca 61 grader kan der være tale om for lidt køling det er jo en baja med åbenmotor rum og har fuld åben de klapper i blæserhuset hele tiden og de øverste køleblik og glemme plader på resten er bar tænker om fart vinden ikke er stærk nok til at køle min 1641?

For min gamle 1300 kunne fint kører sådan ?:)

-------------------------------------------
VW Boxer = Evighedsmaskine!
(permalink) Frank_Andersen Member
Skrev for 4 years siden | | | |

Topstykke på 144 grader er ikke varmt . Fartvinden køler ikke.
Få nu målt det olietryk.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.

Reply »

You must log in to post.