Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
11:52 Karsten_vw: Enig (;
11:51 Karsten_vw: Haha?
11:25 Dillen: Jeg mener, at McDonalds Drive-in er penge lige ud af vinduet.
11:41 RedBull_Dk: Er VWmorten stadig aktiv herinde?
17:39 bjornen: hvordan er bagtøjet på en jagtvogn fra 1977
10:28 Torkild fra Osted: I ønskes alle en glædelig jul og et godt nytår.
15:21 Henrik_K: gearkasse renovering

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Montering af ekstra batteri i VW Oval fra 1954

(permalink) RBL Member
Skrev for 3 years siden | | | |

Hejsa,

Jeg har brug for lidt mere strøm i en VW fra 1954 og ønsker derfor at montere et ekstra 6v batteri. I den forbindelse har jeg et par spørgsmål, som jeg håber forummet her kan hjælpe med :-)

Hvor stor kvadrat (mm2) skal ledningerne være mellem de to batterier - er 16 mm2 tilstrækkeligt eller skal jeg anvende 35 mm2?
Er det korret, at når jeg parallelforbinder de to batterier, skal jeg lave en ny stelforbindelse på det nye batteri (batteri 2) og sløjfe den gamle stelforbindelse?

På forhånd tak for hjælpen og med venlig hilsen
René

(permalink) Frank_Andersen Member
Skrev for 3 years siden | | | |

Reelt skal startkablerne vel være 35 mm2 på en 6 volt. Men er de originale det?
Jeg ville bare lave en stel mere til det ekstra batteri.
Men jeg kan ikke lade være: Hvad vil du dog med et ekstra batteri? Forventer du 35 graders frost i den kommende vinter?

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) RBL Member
Skrev for 3 years siden | | | |

Tak for svaret, Frank.

Jeg forventer ikke -35 graders kulde, men bilen har i dag nogle problemer som kunne tyde på "for lidt strøm". Vingerne klapper ikke helt ud, lyset er svagt og når den har kørt med lys (flere strømbrugere) så kan den have svært ved at starte. Måske er der nogen afladning fra en eller anden komponent, men jeg ved det ikke.

Fra en gammel VW ejer har jeg fået fortalt at det var et kendt problem, som man løste med montering af et ekstra batteri.

Havde jeg evnerne og midlerne så ville jeg nok montere et nyt ledningsnet og få fejlsøgt/undersøgt generator, starter m.m.

Med venlig hilsen
René

(permalink) veteranen Member
Skrev for 3 years siden | | | |

Hej Rene.
Hvis det gamle batteri ikke er helt ok, vil den gamle "æde strøm fra den nye " det skal du være klar over,så har du stadig mindre effekt, inden du køber en 2 batteri.. Jeg havde på min 53 2 stk. Batterier monteret for at få mere AMP.timer i 60'erne Men gør du forsøget, så giv batteriet 2 sin egen stel kabel af de flettet i bilens venstre side. Træk så en pluds ledning fra pluds til pluds på batteri 1 den må gerne være så tyk som mulig.
Men som Frank skriver, bliver det nødvendigt ? Tror du batteriet 1 er helt i top ? Den skal jo altid været ladet i top, evt. ved en af de ladere som selv fylder op og slukker når bilen står stille. De koster kun omkring 120 kr . Hvis den " kun " aflades ved start og med lys og ikke får nok strøm på fra dynamoen vil der altid være underskud.

-------------------------------------------
veteranen6@gmail.com
Facebook venner nej tak-Kun de rigtige venner har min interesse.
(permalink) Michas garage Member
Skrev for 3 years siden | | | |

Tænker din dynamo lader ikke som den skal og dit bat er defekt . Det er helt forkert at begynde at sætte ekstra bat i for at det almindelige strøm på bilen skal bruge det. Det er kun når man har kæmpe anlæg i det kan gøre en forskel

-------------------------------------------
Vw type 1 hotrod og 1966 karmann ghia cab
(permalink) Frank_Andersen Member
Skrev for 3 years siden | | | |

Et ekstra batteri hjælper ikke på de fejl du nævner. Du skal have ladeanlæget til at give nogen flere volt. Man kan justere de gamle men indstillingen holder sikkert ikke. Man skal købe et nyt og så indstille det. Men lav forsøg med det gamle først. Regn med at indstillingen ændrer sig når du skruer låget på igen.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) Split261 Member
Skrev for 3 years siden | | | |

Hvis ellers det gamle ledningsnet er helt, så er der ingen grund til at skifte det. Jeg tænker som de andre skriver. At både batteri og dynamo bør undersøges af en fagmand. Ydermere skal alle forbindelser kontrolleres. Men der er mange ting. som folk ubevist gør forkert.

F.eks. vil batteri spændingen falde ved lavere temperaturer.

Det er en god ide at sætte en vedligeholdelses lader på efter behov, igen efter kontrol af ladefunktion af dynamo og batteri.

Køremønster betyder også meget. Husk en dynamo skal have nogle omdr. før den lader, kontra en generator. Tænder du lys, radio, mv inden du starter, vil det belaste unødigt, ligesom det er en god ide, at slukke for unødvendige forbrugere de sidste ca. 5km før man stopper bilen, det være sig radio mv. Og kører du mange korte ture? Igen vil et ladeapparat rette problemet.

Mange korte ture "stjæler" mere strøm end den når at lave.
Jeg kan bedst beskrive det således: Lad os sige at dit batteri/akkumulator er en sparegris, hvor den i fuldt opladet tilstand indeholder 100kr. Hver start koster f.eks. 30kr.
Du starter nu med fuldt opladet batteri og kører ned til bageren. Da der kun er 2km til bageren vil der ved stop her, kun være 70kr grundet den korte afstand. Du starter herefter og kører hjem igen, endnu 30kr. Du har nu kun 40kr tilbage til næste gang du skal starte. Du kører senere en lille tur igen men "tjener" nu 15kr ind i strøm. Holder en pause og køber en is tæt på dit hjem. Da du ankommer hjemme har du 25kr tilbage på batteriet og kan derfor ikke starte. Dette er min nemmeste måde at forklarer lægmænd om hvordan det egentlig fungere.

Forvent at passe bilen, som da den var ny, så er der sjældent problemer.

VWenligst Split

-------------------------------------------
vwsplit.se
http://www.veteranposten.dk/flereAnnoncer.asp?Id=11698
52 & 62 Splits only. 20739887
(permalink) RBL Member
Skrev for 3 years siden | | | |

Hejsa,

Tak for alle de gode svar som gør mig lidt klogere :-)

Allerførst skal jeg fortælle, at det er ikke min VW, men min fars. Han har engang fortalt mig at, "da han var ung" satte man et ekstra batteri i bilen. Derfor var det min ide, at give ham batteri, kabler, batteriholder osv i julegave. For hvad giver man ellers en, der ikke har nogen ønsker, men elsker sin VW?

Af de gode svar jeg har fået, så kan jeg læse, at et ekstra batteri nok ikke løser hans problem.

Han har sat nyt batteri i for ca. 2 år siden, så batteriet burde være ok. Han kører ofte korte/kortere ture (og da der skal være kørelys på idag, bruger den jo ekstra strøm i forhold til da den var ny). Så enten skal han vænne sig til at vedligeholdelseslade batteriet og/eller også skal han måske have et andet ladeanlæg.

Har jeg forstået jeres svar korrekt, når jeg tænker at det var bedre at købe et nyt laderelæ til ham og evt en ny dynamo?

Eller vil det være en bedre idé at købe et generatorkit?

Med venlig hilsen
René

(permalink) Gert Member
Skrev for 3 years siden | | | |

RBL, så køber du en vedligeholdelseslader i julegave til din far :-)

Kan også fåes i 6 V. sådan en har jeg selv i min gamle bobbel og det virker fint (alt andet elektrisk fungerer optimalt), da jeg havde samme problem med for mange korte ture, som Split beskriver ovenover.

https://www.thansen.dk/vaerktoj/batterilader/ctek-batterilader-xs0-8-12v-0-8a/n-1226761697/pn-1046797433/

-------------------------------------------
VW Karmann Ghia, VW 1600 Fastback
(permalink) Frank_Andersen Member
Skrev for 3 years siden | | | |

Mange korte ture dræber batteriet. Også på moderne biler. Jeg lader på min Peugeot 107 og min kones Aygo et par gange over en vinter. Men belært af en batterimand skal laderen sidde på i 48timer. Det skulle ifølge ham koge sulfat væk fra batteriet. Sulfaten gør at batteriet ikke tager imod strøm før efter flere timer. Og så længe kører man jo som regel ikke.
Man kan se pladerne i batteriet er grå. Når sulfaten er væk bliver de brune.

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) veteranen Member
Skrev for 3 years siden | | | |

Jeg har nye ladere til omskift af 2-6-12 volt til 120 kr ,hvis nogen skulle mangle en julegave.

img_0164.jpg

-------------------------------------------
veteranen6@gmail.com
Facebook venner nej tak-Kun de rigtige venner har min interesse.

Reply

You must log in to post.