Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
09:44 Mads B: Bagspiss
17:05 Hedam: Bagsæde
18:19 staer: gearolie
22:25 fvee: Tak for besøget i dag Torkild,nu mangler du bare at se de sidste 600 lademeter
20:35 miknelpet: Indsugning
09:15 kleinbusRonnie: Streetnoir; hvad er det for noget garagem ligger det tæt på S-station, pris osv
08:25 streetnoir: mangler du garage? evt med værksted -ligger i smørum 25min fra kbh.

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Hjææææælp. MOTOR gang..

Tags:
No tags yet.

(permalink) MDUSTY Member
Skrev for 4 months siden | | | |

Har en as (1,6) motor, som går ujævnt og hakkende ved ca 1/3 gas og skal ha fuldd gas før den kan rykke ordentligt.,der er ny karburator tændspole og strømfordeler monteret,der var 2 størrelse strålespids med. Har forsøgt at stille tænding og karburator flere gange.. Noggen der har ide om problem..??

img_1992.jpg
img_1993.jpg
img_1994.jpg

(permalink) fvee Member
Skrev for 4 months siden | | | |

Hvad er det for en Karburator- spole og fordeler?

(permalink) MDUSTY Member
Skrev for 4 months siden | | | |

Så er der billeder

(permalink) Frank_Andersen Member
Skrev for 4 months siden | | | |

Er strømfordeleren ikke sat til den forkerte studs? Den skal bruge den studs på venstre side.
Strålespids?

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) fvee Member
Skrev for 4 months siden | | | |

Frank har ret. Det ligner Kinøjser karburator-spole -fordeler m. indhold.
Jeg tror det er der fejlen ligger. Brug kun org. dele især tændingsdele ikke KOPI Bosch.
40257965

(permalink) MDUSTY Member
Skrev for 4 months siden | | | |

Karburator + strømfordeler + spole er købt hos jan. Har fundet fejlen, vakuum membran var utæt, havde en anden så nu spiller det 100%

(permalink) fvee Member
Skrev for 4 months siden | | | |

Jan?

(permalink) MDUSTY Member
Skrev for 4 months siden | | | |

VW-Boble Øster Tørslev. Den jan..!!!!

(permalink) Frank_Andersen Member
Skrev for 4 months siden | | | |

Men fordeleren skal sikkert stadig kobles rigtigt til karburatoren

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) fvee Member
Skrev for 4 months siden | | | |

øster tørslev så er det nok kopi Bosch.

(permalink) TLS Member
Skrev for 4 months siden | | | |

Hej her skal vakuum slange vel side

ka.jpg

-------------------------------------------
Syddjurs
tlsunder@outlook.dk
(permalink) MDUSTY Member
Skrev for 4 months siden | | | |

PISSS...ja det havde jeg så ikke forstået.. Der røg lige en membran mere..

(permalink) MDUSTY Member
Skrev for 4 months siden | | | |

Kan det passe den suger for kraftigt hvor den sidder så den smadre membrannen i strømfordeler..???

(permalink) Frank_Andersen Member
Skrev for 4 months siden | | | |

Det har vi ingen erfaring med

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) fvee Member
Skrev for 4 months siden | | | |

Det tror jeg ikke,for den studs den før var mont. på er beregnet til menbranen i
luftfilteret til forvarmning af indsugluft og den har en meget større overflade end vacumdåsen i fordeleren.Det er fordi det er en uorginal skod fordeler.
Anvend KUN org. dele Evt. brugte.

(permalink) palle sorensen Member
Skrev for 4 months siden | | | |

Og hvis det er en de billige kineser karburator smid den ad H til er ikke til at indstille ordenligt. Har selv kasseret 2 stk. Der blev sat en original på og nu virker det

-------------------------------------------
Det er bedre at ha styr på skidtet
end ha skidt på styret
(permalink) fvee Member
Skrev for 4 months siden | | | |

Rigtig Palle.Send spolen samme vej.


Reply

You must log in to post.