Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
10:04 Martin madsen77: Køleblik 1200
09:53 Frank_Andersen: Ballo17. Stil spørgsmålet i tekniske spørgsmål
09:43 ballo17: Motor AR106556 og F 0470265 ved I hvad det er for nogen motor
19:14 vwpower: Motor
10:24 ploug: testing.... 1.....2.......
23:03 1-0654961: fvee: Det virker upåklageligt - selvom jeg var sent oppe aftenen før.... ;-)
21:42 fvee: Stell no. Så er det i seng, du skal lave bremser i morgen.

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Bremselys og bremse fejl lys på 1968

(permalink) TSchytt Member
Skrev for 5 months siden | | | |

Hej
Jeg har et problem med at mit bremselys og bremsefejls lys i instrumentbræt lyser når jeg ikke rører bremsepedal trykker jeg den let ned går begge lys ud og trykker jeg den lidt længere lyser bremselys.
Der er ca. 5 - 8 mm frigang i pedal før stempel i hovedcylinder påvirkes.

Bremser og hovedcylinder er udluftet flere gange og bremser er faste.
Hovedcylinder er ny.

Jeg har bestilt 2 nye bremselys kontakter men jeg er ikke overbevist om at fejlen ligger i dem. Hovedcylinder er med 2 kontakter.

Nogen gode forslag - tak

-------------------------------------------
1967/1968 VW Karmann Cabriolet 1500
(permalink) HNC Member
Skrev for 5 months siden | | | |

Dårlig stelforbindelse? Har din '68'er advarselslampe for bremsekreds?

Jeg døjer lidt med samme problem på Jagtvognen og troede også først at det var kontakterne i hovedcylinderen. Min fejl har vist sig at være elektrisk - Er dog ikke kommet videre med fejlfinding endnu, men jeg kan se at problemet er relateret til sikringen. Hvis jeg tager den ud og sætter den i igen, så virker det lidt igen. Men det er ikke betryggende :-D

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) TSchytt Member
Skrev for 5 months siden | | | |

Hej HNC

Ja, det er en totalrenoveret US bil fra CA som har sådan en testlampe monteret.

Jeg tror ikke det er stel da jeg har trukket nye kabler og monteret en ekstra stel til baglygter.

Det kan måske løses ved at jeg tager frigang ud af bremsepedal - men det er stik imod manualerne.

-------------------------------------------
1967/1968 VW Karmann Cabriolet 1500
(permalink) TSchytt Member
Skrev for 5 months siden | | | |

Havde iøvrigt store problemer med at bilen havde voldsom rulle modstand når bilen blev sat på jorden.
Foreste nav blev kogende varme og baghjul hylede som besat efter nogle kilometer.
Jeg troede først det var bremsebakkerne men jeg har nu spændt bagnav hårdt nok og forreste lejer som var spændt for hårdt er løsnet.
Jeg har også kontrolleret at håndbremsekabel ikke er for stram.
Gearolie er nu udskiftet og forreste nav er fyldt op med fedt.

Den ruller nu let på alle fire nu men køreturen venter stadig.

-------------------------------------------
1967/1968 VW Karmann Cabriolet 1500
(permalink) HNC Member
Skrev for 5 months siden | | | |

Arh, nu fik jeg læst din beskrivelse ordentligt og det er ikke det samme problem jeg døjer med. Mit problem er, at mit bremselys ikke virker, med mindre jeg piller lidt ved sikringen.

Det du beskriver, hvis jeg læser det rigtigt, er jo at bremselyset er tændt uden at du rører pedalen, men at det går ud når du rører pedalen let, for derefter at tænde som det skal, når der kommer tryk på systemet. Det kunne måske tyde på en defekt kontakt - uden at jeg dog er sikker ;-)

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) VW-Royce Member
Skrev for 5 months siden | | | |

TSchytt
Min 1. tanke......
For at få udløst bremsefejl-kontakten skal der mangle væske.....
Er det muligt at der pga monteringens retning kan ligge en lille luftlomme ved kontakten, som ikke kommer med ved en udluftning ???

HNC
Den fejl du beskriver tyder på enten ir på sikring/klemmer, eller ir på et stik undervejs i ledningsnettet, skil alle stik/samlinger ad og brug evt kontaktrens inden samling igen.
Har prøvet det samme på en MC.
Det virkede inden syn, virkede ikke til syn. virkede ikke da den kom hjem. Skiftede sikring og det virkede. Kørte tilbage til syn og det virkede ikke. Blev sur og kørte om til en ven i samme by. Skildte det hele ad og fandt ir i det sidste stik inden lygten. Rens og til syn. Det har nu virket siden 2008. :)

Mvh Royce

-------------------------------------------
Der er ikke tid til at diskriminere, had enhver slambert der står i vejen for dig
(permalink) TSchytt Member
Skrev for 4 months siden | | | |

Fandt fejlen.
Det var ikke bremselys kontakterne eller luft i systemet men kobberet i en af ledningerne som var blevet sort og fedtet af ir.
Har oplevet det før men aldrig fundet ud af hvad det skyldes.

Jeg har lavet et nyt kabelbundt og nu virker det bremselys og advarselslampe efter hensigten.

-------------------------------------------
1967/1968 VW Karmann Cabriolet 1500

Reply

You must log in to post.