Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
21:01 Bolis84: Nogle som ligger inde med en ratstamme samt rat til en 112 deluxe fra 64
15:00 Dillen: https://www.thesamba.com/vw/archives/info/engine_letters.php
12:51 Gollum: AS motor hvad er den i kubik???
21:52 Kennethgraa: Tagbaggage
19:05 sunshine: Hvorfor kan jeg ikke annoncere?
07:38 lupojesper: Att Uzun prøv at at sms mig 29707493
09:09 kleinbusRonnie: Så er det fredag!

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Erfaringer med Biltema 12V tændspole

Tags:
No tags yet.

(permalink) HNC Member
Skrev for 10 months siden | | | |

Hvad er jeres erfaringer med denne tændspole?

screenshot_20180830-000404_samsung internet.jpg

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) jensen51 Member
Skrev for 10 months siden | | | |

Har en tændspole fra biltema som er ok, og har kørt med den i 4 år. Til orientering er var det den billige jeg købte

(permalink) HNC Member
Skrev for 10 months siden | | | |

Det er også den jeg købte. Har du formodstand
på din spole, eller bare 12V direkte på?

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) fvee Member
Skrev for 10 months siden | | | |

Anvend en brugt org. Bosch af den gl. type Made in Germany.Det er derfor man skal gå på
Stumpemarked.
John.

(permalink) jensen51 Member
Skrev for 10 months siden | | | |

Den er monteret direkte til 12v

(permalink) HNC Member
Skrev for 10 months siden | | | |

Det var IKKE spolen der er defekt! Har prøvet her til morgen med en gammel org. Bosch, og det hjalp ikke. Fejlen ligger tilsyneladende i fordeler drevet :-(

@fvee: Gammelt org. er ikke altid løsningen på alle udfordringer. Den gamle udkneppede fordeler jeg fik købt mig i dyre domme, var ligesom slidt helt ned i knasterne, da jeg fik vasket skidt og møg af... Den så ellers fin ud :-D

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) HNC Member
Skrev for 10 months siden | | | |

jensen51, tak for input ;-)

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) kleinbusRonnie Member
Skrev for 10 months siden | | | |

Ja, FVEE problemet med at købe brugte tændingsdele er jo netop at de kan være defekte
(Det oplevede jeg jo selv med det tændingskit jeg købte af dig, nu håber jeg så Linnesmann kan afklare hvor det er..skal lige have tid til at besøge ham)
Anyway...hvis Biltema tændspolen havde været defekt, så er det bare retur med den, lidt sværere med dele købt på stumpemarked

Men gode org dele er såklart bedre end repro, hvis de ikke er slidt ned.
R.

-------------------------------------------
kleinbusronnie@gmail.com 42920053
65' Splitbus Doubledoor
68' Westy camper
(permalink) Henrik Harder Member
Skrev for 10 months siden | | | |

Jeg har kørt med den sammen med Ignitor, fungerede fint.

-------------------------------------------
mob 28940849
(permalink) HNC Member
Skrev for 10 months siden | | | |

Spolen fra Biltema skulle ellers være 5 ohm, men det gik fint med Ignitor?
Har iøvrigt også målt min til 3.2 ohm, som er det samme jeg måler på den Bosch jeg har lånt

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) Henrik Harder Member
Skrev for 10 months siden | | | |

Hej, den har art 1120 som nummer, kan ikke se ohm, men ja intet brændte af.

Kan godt se det nummer ikke findes mere, det er en gammel fætter, har ikke selv købt den. Så kan reelt ikke udtale mig sikkert om den på billedet :O(

mvh
Henrik

-------------------------------------------
mob 28940849

Reply

You must log in to post.