Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
08:25 Ghia-Henrik Sorø: Åben google og skriv site:vwnettet.dk efterfulgt af dit søgeord.
19:39 bjornen: det skulle ikke være økomiski kabletbrud, bare en tanke.
20:40 keldn: Nogen der ved hvorfor man ikke kan søge i forummet.
19:17 Dillen: Det staves Hebmüller
17:41 bjornen: phv pise hanrende værdiløs
17:40 bjornen: hepnuller
17:40 bjornen: hepmuller cab

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Olielækage

Tags:
No tags yet.

(permalink) kentfp Member
Skrev for 2 months siden | | | |

Jeg har haft motoren ude af bilen og i den forbindelse skiftet pakninger ved oliekøleren. Umiddelbart var der ikke noget, der indikerede lækage fra selve køleren. Desværre konstaterer jeg nu lækage igen, og det ser ud til at det primært stammer fra oversiden af højre side af motoren (altså modsat køleren). Billedet viser olie på oversiden af motoren på højre side foran blæserhuset. Der er tilsyneladende også sprøjt helt op på blikpladen mod gearkassen. Er der nogen der har en ide om hvor lækagen kan være?

Beklager at billederne er drejet 90 grader ved upload.

d8addb76-d78e-41b3-9a8e-edb0212783bb.jpeg
b891375c-33f2-4de3-bd46-b7ec55ddc074.jpeg

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) Henrik Harder Member
Skrev for 2 months siden | | | |

Det kan nemt stadig stamme fra oliekøleren. Når blæseren kører på motoren bliver olien suget ind og slynget rundt over alt. Men det er ikke til at sige præcist desværre.

Går udfra du skiftede pakninger fordi den var utæt?. Det er de korrekte pakninger du har sat i til motoren ? og spændt det korrekt i moment igen?

Kan det være selve oliekøleren der har en defekt?.

Du kan intet se når motoren bare kører tomgang?

Det er bare ikke muligt at se ind i blæsehuset når motor kører. Alt efter temperament kunne dette måske anvendes via huller til varmeslangerne

https://www.mytrendyphone.dk/shop/android-pc-vandtaet-218285p.html?gclid=Cj0KCQjw4dr0BRCxARIsAKUNjWTfrC8nYaZ0mn4z8H9aSLxF1VMtnuXcfNQh7z_cXcqZG0ul_4KbF5caAuwHEALw_wcB&tagcl=1&refHost=https%3A%2F%2Fwww.google.dk%2F

-------------------------------------------
mob 28940849
(permalink) HNC Member
Skrev for 2 months siden | | | |

Da jeg samlede min motor sidste år, undlod jeg i første omgang at skifte pakninger til oliekøler. Det kostede så en adskillelse mere..

Hvis du har forsat oliekøler, så vær opmærksom på tæring i alu flangen, samt at der også skal skiftes pakninger under denne.
Og vær opmærksom på at der er to forskellige typer pakninger. Brug evt. også Curil tætningsmasse på pakningerne, men ikke så meget at det blokerer hullerne ;-)

Det er svært at komme til med momentnøglen, så det blev lidt med "håndmoment"

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Billede 1 til 3 viser, hvorledes det så ud ved adskillelse. Masser af olie i området, men umiddelbart vurderede jeg at selve køleren ikke var utæt, da jeg synes den var tør. Jeg skiftede alle 4 pakninger og de virkede umiddelbart til at lægge ok an (har forstået at de kan risikere at være for små/tynde). De sidste 2 billeder er fra monteringen.

I forhold til min forståelse af luftflowet i systemet kan jeg ikke rigtig forstå at en lækage ved køleren skulle trækkes med over i højre side af motoren.

Kan der evt. være overtryk i systemet/motoren, der gør at den skyder olien ud?

d04d7cac-b844-4024-8948-f042130851c5.jpeg
9793451c-691d-406a-83df-47669075c42b.jpeg
e9c4e183-ae0e-487b-b416-c2d8d7dd3505.jpeg
c28e0f3e-e384-49c2-875a-1cee022d8a63.jpeg
8d3509ec-94a2-4732-b379-4ae3ac1b8434.jpeg
d04d7cac-b844-4024-8948-f042130851c5.jpeg
9793451c-691d-406a-83df-47669075c42b.jpeg
e9c4e183-ae0e-487b-b416-c2d8d7dd3505.jpeg
c28e0f3e-e384-49c2-875a-1cee022d8a63.jpeg
8d3509ec-94a2-4732-b379-4ae3ac1b8434.jpeg

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) kentfp Member
Skrev for 2 months siden | | | |

For øvrigt var alle 4 pakninger ens - skulle det have været 2 forskellige slags?

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Har nu kigget lidt på TheSamba og kan konstatere at det vist er en større videnskab at finde de rigtige pakninger. Når jeg kigger på de gamle pakninger mellem køler og adapter synes jeg der ser mere korrekt ud end de gamle pakninger mellem adapter og motorblok. Sidstnævnte pakninger er langt mere indsmurte i olie på anlægsfladerne, hvilket måske kan tyde på et forkert pakningsvalg.

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) kentfp Member
Skrev for 2 months siden | | | |

I forhold til tilspænding har jeg ikke spændt til moment. Jeg har spændt med håndmoment efter at anlægsfladerne lå metal mod metal da jeg regnede med at det gav den korrekte kompression af pakningerne.

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) Henrik Harder Member
Skrev for 2 months siden | | | |

Det er ret vigtig at det ikke bliver overspændt, da du kan risikere at "øret" knækker af. Men jeg ville altid spænde det i vws foreskrevne moment. Rep håndbog siger 20 nm, altså 2 kg
Men det kan jo også være selve oliekøleren.

Tænk på at når motoren kører så drejer blæseren jo med en del omdrejninger og luften bliver "slynget" rundt. Derfor kan det snildt komme fra køleren.

https://www.csp-shop.de/motor/dichtring-oelkuehler-117-151-021a-17495a.html?cache=1587021362

Det burde være denne du skal bruge udfra billederne, men det er har du jo som jeg ser det.

-------------------------------------------
mob 28940849
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Har nu pillet motoren ud igen for at finde problemet. På mystisk vis er alt på oversiden af motoren sølet ind i olie, men selve oliekøleren og adapteren er tørre helt ned til overgangen mod blokken. Kan ikke helt forstå hvis lækagen kommer fra køleren, men kan omvendt heller ikke se, hvor det ellers skulle komme fra. Det er vel ikke muligt at blæseren trækker luft med olie op nede fra cylindrene eller stødsstangsrørene da luften burde løbe oppefra og ned? Tænker jeg vil skrue oliekøleren af, men tvivler som nævnt på at lækagen kommer herfra.

f4e07c25-659f-466b-a439-84d888520a1b.jpeg
76a6f6a3-2f31-4d35-aecf-490d14209f41.jpeg
23d6613f-d9cf-414f-b21e-25c24dfad007.jpeg
8d947ee0-ddfa-4fb5-b151-939e535cf536.jpeg

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) palle sorensen Member
Skrev for 2 months siden | | | |

Hvis oliekøleren er tør og ren for olie er det vel næppe den det er galt med. Nu er det vel ikke samlingen af blokken i toppen der er lidt utæt

-------------------------------------------
Det er bedre at ha styr på skidtet
end ha skidt på styret
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Jeg har også tænkt på om det kunne være samlingen i midten af blokken. Men er der så meget tryk på inde i motoren så olien vil kunne søge denne vej opad?

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) palle sorensen Member
Skrev for 2 months siden | | | |

Mener at huske at der var en som lagde et foto op hvor han et lignende problem og det viste sig at der var en revne nær oliekøleren

-------------------------------------------
Det er bedre at ha styr på skidtet
end ha skidt på styret
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Altså en revne i motorblokken?

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) palle sorensen Member
Skrev for 2 months siden | | | |

Ja det mener jeg men det er sku længe siden at det var postet.

-------------------------------------------
Det er bedre at ha styr på skidtet
end ha skidt på styret
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Kan ikke rigtig finde noget der ser forkert ud efter afmontering af køleren. Dog sad den viste møtrik lidt løs (jeg har nu spændt den) og jeg studsede over at der stod olie op i den forreste kanal (sank stille efter afmontering af køleren). Vil køleren ikke normalt løbe tom ved stilstand?

Jeg vil måske se om jeg kan låne noget udstyr, der kan afsløre revner.

5e64d3fe-54b6-48f8-a3b5-973f470249b8.jpeg
3d1964cf-9b3d-4570-acd3-3062d28cee8a.jpeg
de41b041-7b4b-4940-b3d5-5edd682b980f.jpeg

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) HNC Member
Skrev for 2 months siden | | | |

Får lige set at du skriver i højre side længere oppe - hvordan ser der ud omkring dynamofod og oliepåfyldnings beholderen?

På min var dynamofoden faktisk revnet på bagsiden forneden, så der kom olie ud selvom jeg havde skiftet pakninger

-------------------------------------------
61670903 / henriknc(denduvednok)youmail.dk
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Den sveder lidt under dynamofoden, men ikke noget voldsomt. Er ret sikker på at det kommer længere foran på motoren.

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) Den halvblinde Member
Skrev for 2 months siden | | | |

jammen så må motoren ud.pil alt blik a. start den op og kig ..det kan jo værer mange steder.

-------------------------------------------
http://cph-air.dk/

jagtvogn skouenby @ webspeed.dk
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Motoren er ude, men jeg har ikke mulighed for at starte den når den ikke er monteret :-(

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) Henrik Harder Member
Skrev for 2 months siden | | | |

For at spare dig mere tid og bøvl så find et sted hvor de kan starte den op i en stand. Det kan de ved Jakob Spring eks., GBOT ved Risskov. Så finder du fejlen engang for alle.

Det ville jeg gøre.

-------------------------------------------
mob 28940849
(permalink) kentfp Member
Skrev for 2 months siden | | | |

Er der evt. en der har en prøvestand jeg kan låne/leje (helst i Østjylland)?

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) Dillen Member
Skrev for 2 months siden | | | |

Der kan faktisk komme ret meget olie ud ved den møtrik, du peger på, - det har jeg selv erfaret, - men din ser nu ret tør ud deromkring.

(permalink) kentfp Member
Skrev for 2 months siden | | | |

Det ser tørt ud omkring møtrikken fordi det er efter grundig rengøring ;-) Nedenstående billede viser situationen inden rengøring. Kan jeg evt. skrue møtrikken helt af og lægge lidt flydende pakning under skiven inden møtrikken spændes igen?

c3940a52-f04f-4070-96e8-cfc4b18e9402.jpeg

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com
(permalink) fvee Member
Skrev for 2 months siden | | | |

God ide

(permalink) kentfp Member
Skrev for 2 months siden | | | |

Efter isætning af motoren har vi i dag været på udflugt og kørt omkring 100 km. Bilen har efterfølgende stået 3 timer stille i garagen og der er endnu ikke en dråbe olie på gulvet :0)

-------------------------------------------
VW T2 1979 Westfalia Camper - tæt på Horsens - kentfp@hotmail.com

Reply

You must log in to post.