Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
10:07 keldn: Hvis man går ind på vwnettet.dk har man altid kunne bruge SØG I FORUMMET det kan man ikke der har stået loading i meget lang tid,nogen der kan hjælpe bruger det meget.
23:32 keldn: Man kan stadig ikke søge i forummet der har stået loading
08:25 Ghia-Henrik Sorø: Åben google og skriv site:vwnettet.dk efterfulgt af dit søgeord.
19:39 bjornen: det skulle ikke være økomiski kabletbrud, bare en tanke.
20:40 keldn: Nogen der ved hvorfor man ikke kan søge i forummet.
19:17 Dillen: Det staves Hebmüller
17:41 bjornen: phv pise hanrende værdiløs

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  Gode råd søges.

Tags:
No tags yet.

(permalink) sunshine Member
Skrev for 7 years siden | | | |

Hej - Jeg har nogle forskellige dele til salg her på nettet og jeg har tidligere kunnet redigere i teksten, når der skulle tilføjes nye dele til listen, men det er ikke muligt mere, fordi "Edit" er borte.

I området til højre for "Upload Billeder" er der nu kun nogle lodrette linier.

Hvad kan jeg gøre?

-------------------------------------------
bingodk@stofanet.dk - 64400767 (fastnet)
Forskelligt til salg - http://vwnettet.dk/topic/187687
(permalink) IBA2000 Member
Skrev for 7 years siden | | | |

Hmmm... Er du sikker på at et ik er en fejl 40???

en virker her og på min mobil... :-)

ellers tryk i miten imellem de || HER || :-)

-------------------------------------------
1303 kørene projekt, med orginale sorte plader & brug for en del tlc... hehe...
Tlf. 50-43-38-68
(permalink) Bornholmer Member
Skrev for 7 years siden | | | |

logger du ind med samme bruger profil som indlægget der skal editeres er skrevet under, burde der ikke være noget problem.

-------------------------------------------
Randers Jeg BOR I RANDERS - stik mig en Mokai for fan ;-)
(permalink) sunshine Member
Skrev for 7 years siden | | | |

Tak for svar, men det hjalp ikke. Jeg ved ikke hvilken fejl der er og det hjælper ikke noget at klikke nogen steder.

-------------------------------------------
bingodk@stofanet.dk - 64400767 (fastnet)
Forskelligt til salg - http://vwnettet.dk/topic/187687
(permalink) mccloud Member
Skrev for 7 years siden | | | |

...de ældre indlæg kan ikke redigeres mere

(permalink) sunshine Member
Skrev for 7 years siden | | | |

Nu har jeg eksperimenteret lidt med mine tidligere indlæg - og er kommet til følgende resultat:

1) Nogle af mine ældre indlæg kan jeg godt redigere i - men andre kan ikke
redigeres, fordi teksten"EDIT" er borte.

2) Jeg kan godt Uploade flere billeder i alle mine gamle indlæg - og slette
billederne igen.

3) Jeg kan ikke bare slette overskrift i et indlæg, men jeg kan ændre en gammel
overskrift(altså skrive en ny overskrift i et gammelt indlæg).

Er der andre, som har gjort lignende erfaring?

-------------------------------------------
bingodk@stofanet.dk - 64400767 (fastnet)
Forskelligt til salg - http://vwnettet.dk/topic/187687
(permalink) jimmy Member
Skrev for 7 years siden | | | |

Hvordan sletteer du billeder?

(permalink) sunshine Member
Skrev for 7 years siden | | | |

Ang. pkt. 2 ovenfor - så kan jeg alligevel ikke slette billeder, der har været uploaded. Det synes jeg ellers, at jeg kunne, da jeg skrev indlægget.

Iøvrigt synes jeg også, at der er noget "mærkeligt" ved log in-funktionen. Jeg kan godt være logget af, selvom jeg er på listen over log on medlemmer yderst til højre. Det lader også som om, at systemet automatisk logger mig af undertiden.

-------------------------------------------
bingodk@stofanet.dk - 64400767 (fastnet)
Forskelligt til salg - http://vwnettet.dk/topic/187687

Reply

You must log in to post.