Mit VWnet

Har du ikke en konto endnu? Få mere ud af VWnettet, opret dig som bruger her og nu - helt gratis...
Shoutbox
23:42 nflorboe: Opstart efter stilstand
23:41 nflorboe: Olie
17:52 Riley: ledningsnet
23:29 Sxnder: Brændstoføkonomi
07:50 Variant: Tylle 2. Hvis det er en 412LS er det en 74 model. Ellers hedder den LE. Men kan selvfølgelig godt være registreret første gang i sent i 73
16:25 Tylle2: Hvordan finder man nyprisen på en VW412 LS Variant årg. 73 ?
18:06 Gregers: gregers72

Du kan se seneste shout historik her...
Sponsorer
Hovwdiaudi
Kit og buggy service
Get back on track
Classic vw parts

  den begynder og køre mærkelig

Tags:
No tags yet.

(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Hej jeg har en 1303 1.6 med 36mm DB weeber og den køre dejlig men efter en halv times kørsel ca. Går den helt død som om den kun går på to cylendre eller noget
Lader jeg den så stå en halv til hel time køre den perfekt igen.

Nogle der har en ide hvad det kan være???

(permalink) Bornholmer Member
Skrev for 10 years siden | | | |

tilstoppede dyser - en MEGET alm fejl når man kører med dobbeltkarberatoerer, de skal skilles ad - renses - samles og sycroniseres.

eller bare et tilstoppet filter i eller uden for benzintanken - det er to af 1000 muligheder.

-------------------------------------------
Randers Jeg BOR I RANDERS - stik mig en Mokai for fan ;-)
(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Ja senere er ny renset
Ville det være en ide med en større benzin pumpe eller burde det ikke være nødvendig på sådan en motor

(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Senere = weebere

(permalink) Bornholmer Member
Skrev for 10 years siden | | | |

nej den org er rigeligt - du har nok ikke renset den godt nok så

er det denneher http://vwnettet.dk/topic/187963 eller ??
du skriver den kører perfekt i annoncen ?

dvs at den jo har virket perfekt som den er eller ?

-------------------------------------------
Randers Jeg BOR I RANDERS - stik mig en Mokai for fan ;-)
(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Ja det er det og det kommer den skam også til inden den bliver solgt :-)

(permalink) Bornholmer Member
Skrev for 10 years siden | | | |

jamen så er pumpen jo ikke for lille hvis den har kørt uden problemer - prøv med tanken eller rens dysserne en gang til og alle sammen.
Og monter for guds skyld et benzinfilter hvis det ikke allerede er gjort.

-------------------------------------------
Randers Jeg BOR I RANDERS - stik mig en Mokai for fan ;-)
(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Så bliver det tanken så kan jeg jo udelukke tingene fra en ende af. Jeg ville jo også mene det er noget med benzin tilførsel en. Tak for hjælpen :-)

(permalink) martin Member
Skrev for 10 years siden | | | |

Er der elektronisk Benzinpumpe eller standard?

-------------------------------------------
karmann martin
(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Standart

(permalink) fvee Member
Skrev for 10 years siden | | | |

Tankudluftning stoppet. Ingen luft ind i tanken,ingen benzin ud.

(permalink) Frank_Andersen Member
Skrev for 10 years siden | | | |

Eller karburator-is

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Is den havde jeg ikke lige tænkt på. Tak:-)

(permalink) Buggy 84 Member
Skrev for 10 years siden | | | |

Ja i med noget karburatorsprit så køre den igen!!!! synes at have hørt at op til plus 7 grader så skal der sprit i :-)

(permalink) Frank_Andersen Member
Skrev for 10 years siden | | | |

Også på en diset sommeraften

-------------------------------------------
Jeg beklager, men nogle af billederne er taget med et Canon spejlreflekskamera.
(permalink) Johnny Member
Skrev for 10 years siden | | | |

Jeg har haft samme problem. Bilen kører fint i starten, men når den bliver varm begynder den at sætte ud og fejltænde. Efter jeg havde prøvet alt muligt, viste det sig at det var tændspolen der kortsluttede inde i sig selv når den blev varm.

(permalink) linnet82 Member
Skrev for 10 years siden | | | |

Så køre den perfekt igen :-) det var tanken der skidt i


Reply

You must log in to post.